August 22, 2019, 10:43:15 AM
Welcome, Guest. Please login or register
News: Join us for a FREE Webinar this Thursday at http://webinar.digitalsignage.com

MediaSignage support forum



Show Posts

Messages | * Topics | Attachments

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Topics - janne

Pages: [1]
1
SignagePlayer / vlc loop problem
« on: October 14, 2012, 08:30:56 AM »
Hey guys,

i have a problem with the external app component.
I'm just Looping one video which is in mp4 format.
With an flv in h264 codec the smoothness of the video is really bad...
I use the vlc player with this arguments:

-I dummy-quiet --fullscreen  --no-video-title-show $File[419]

I also tried the --loop and the -repeat argument.

The Problem is, at the end of the video the mouse pointer and the vlc plyer window pop's up,
for just a half of a second...

Anyone know's the Problem?

THX for help


2
General discussion on the mediaCLOUD / get no more notification mails...
« on: November 24, 2011, 07:34:36 AM »
Hi,
i migrated to version 3 and now i got no more notification mails...

Anyone else with this problem?

kind regards
janne

3
General discussion on the mediaCLOUD / black between timelines
« on: August 12, 2011, 02:25:30 PM »
Hi,

i have 2 timelines playing in loop, and there is short time of black between...

any idea?

kind regards

4
SignagePlayer / ubunutu signage player doesn't start
« on: March 06, 2011, 11:11:39 AM »
Hi, i run the media box with ubuntu, adobe air 2.0.2.12610, signage player 2.2.1054.
The signage player doesn't start...
I installed it like the way in the tutorial.
When i start the signagePlayer over Applications i get this error: Prmition denid. Installation not completed...

Thanks for Help...

Janne

Pages: [1]
Carbonate design by Bloc
variant: carbon
SMF 2.0.12 | SMF © 2016, Simple Machines